Le ROI a disparu

Forums Anomalies constatées Le ROI a disparu

  • Ce sujet contient 7 réponses, 5 participants et a été mis à jour pour la dernière fois par AvatarPROVENCE84, le il y a 3 mois.
  • Post
    levistour
    levistour
    Participant

    Bonjour,

    Dans toutes mes parties en cours, pas de ROI sur l’échiquier?

    Bravo pour l’amélioration spectaculaire tant sur le temps de connexion, la navigation et les informations sur la partie.

    Salutations

Viewing 7 replies - 1 through 7 (of 7 total)
  • Réponses
    levistour
    levistour
    Participant

    Je me suis déconnecté puis reconnecté et le pb a disparu??

     

    Avatar
    wanico31
    Participant

    j’ai eu ce problème plusieurs fois moi aussi. Réglé aussi en se reconnectant.

    erwan
    erwan
    Participant

    D’un autre côté, si tu n’as plus de roi, tu ne risques pas de te faire mater… 😀

    levistour
    levistour
    Participant

    Toujours le même problème …… MAIS toujours pas de roi sur l’échiquier après 4 tentatives de déconnexion/reconnexion??

    levistour
    levistour
    Participant

    Bonsoir,

    Cette fois le roi adverse est sur l’échiquier mais pas le mien ????

    Sur toutes mes parties en cours !!

    Bonne fin d’année

    Crouton
    Crouton
    Maître des clés

    Bonjour,

     

    As-tu la dernière version du site? Je t’invite à effacer les cookies de ton navigateur et m’indiquer si le problème persiste. (Il y a un tutoriel pour effacer les cookies dans le forum si tu ne sais pas comment faire)

     

    Cordialement,

    Antoine/Crouton

    Avatar
    PROVENCE84
    Participant

    Bonjour,

    Si les pièces prises ne correspondent pas à la partie, il faut simplement faire une actualisation de l’onglet.

    Pour résoudre ton problème spécifique indique ton navigateur ce sera plus facile pour Crouton.

    Cordialement

    Claude

Viewing 7 replies - 1 through 7 (of 7 total)
  • Vous devez être connecté pour répondre à ce sujet.